Tag Archives: plug-in

Calibre i Fiction Downloader

Calibre ima plug-in za spuštanje priča direktno iz arhiva. Instalacija tog plug-in-a nije baš jednostavna. Calibre verzija mora biti najmanje 1.48 Instalacija ume da toliko “zbuni” Calibre, da neće više da startuje. Meni se to desilo, pa sam instalirala sve … Continue reading

Posted in Linux | Tagged , | Comments Off on Calibre i Fiction Downloader